LOG IN
Usuario:

Contraseña:


Últimos temas
» [PHPBB3] Contenido por defecto en la respuesta rapida.
Mar Jul 17, 2018 7:30 pm por Ysamar

» [PHPBB3] Mejorar las Pestañas que aparecen en el perfil de un Usuario.
Dom Jul 01, 2018 12:12 am por Ysamar

» Navbar desplegable sencilla
Dom Jun 17, 2018 2:06 pm por Ysamar

» Modulo de Afiliados 40x40 [Todas las versiones]
Vie Jun 15, 2018 6:44 pm por Ysamar

» 2 Galeria Html Elegante
Miér Jun 13, 2018 8:57 pm por Ysamar

» [PHPBB3]Agregar amigos desde el perfil y dejar mensaje en su muro...
Miér Jun 13, 2018 8:02 pm por Ysamar

» Botón "ir al muro" (mensajes de los visitantes)
Miér Jun 13, 2018 7:49 pm por Ysamar

» ¿No quieres publicidad
Miér Jun 13, 2018 7:37 pm por Ysamar

» Efecto Lightbox automatico en imagenes [Foroactivo]
Miér Jun 13, 2018 7:27 pm por Ysamar

Estadísticas
Tenemos 2352 miembros registrados.
El último usuario registrado es Jhunky

Nuestros miembros han publicado un total de 41230 mensajes en 3360 argumentos.
Afiliados





No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]


Lo que dice le titulo, yo tengo este codigo:

Código:
.vote .vote-button a[href $="plus"] {
background: url('http://i22.servimg.com/u/f22/09/02/12/09/001_1810.png') no-repeat; /*---Imagen del Mas---*/
color:transparent;
display:block;
width: 24px;
height: 24px;
}

.vote .vote-button a[href $="minus"] {
background-image: url('http://i67.servimg.com/u/f67/11/97/71/69/suppri10.png'); /*---Imagen del Menos---*/
background-repeat:no-repeat;
color:transparent;
display:block;
width: 24px;
height: 24px;
}

.vote .vote-button a[href $="plus"] {
margin-top: -30px;
margin-bottom: 0px;
margin-left: -20px;
margin-right: 0px;
}

Que me dieron en este mismo foro, pero me di cuenta hoy que el boton ha desaparecido de la nada :S no se que habra pasado.. el link de mi foro:
Spoiler:
http://surpriserol.foroactivo.com/

Ayuda por favor :c

Ver perfil de usuario

Parece que la nueva actualización afectó a los botones de reputación.
http://asistencia.foroactivo.com/t130269-dejo-de-funcionar-la-imagen-para-votar-positivos-los-mensajes#764769

Ver perfil de usuario http://www.webdesignforo.net

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.